• The move of Eco-Mods.com has taken place and the merge of our old officials forums is currently ongoing, read more here.

Connection Failed

Omron360

Coal
Messages
16
Reaction score
2
@KaffeeBernd
Hm, also es laufen definitiv Mods unter 8.3.2, jedenfalls tun sie das bei mir. Da eine solche Aussage für Dich wenig hilfreich ist, biete ich meine Hilfe an. Wir müssen uns mal abstimmen, auf welchem Wege das laufen soll. Schriftlich wird das nichts. Melde Dich, wenn (noch) Bedarf besteht. Schau bei den Mods, ob sie das Tag 8.3.X haben. Denn die habe ich (fast) alle am Laufen.
Am Rande: Keine Verbindung zu bekommen, heisst nicht automatisch, dass das an den Mods liegt. Es ist nur die Folge eines Problems, das u. U. an Mods liegt. 😉
 
Top Bottom